Le fil d'actu GC
Accéder au site
Accéder au site

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Batchy
Fondateur de Génération-City

Messages : 574

http://www.generation-city.com
Re: Bug du forum, le Lun 13 Juin 2011 - 22:44
Salut à tous,

Encore désolé pour la gène occasionné ! Nous veillerons à ce que ce genre de problème ne survienne pas à nouveau.

Que s'est-il passé ?
Le forum est hébergé chez forum actif et lors de sa création le nom de domaine pour y accéder était: generationcity.exprimetoi.net
Puis forumactif nous a offert un nom de domaine. Là nous avons choisi www.forum-gc.com.
Le nom de domaine principal étant avec l'hébergement, il n'y a pas de problème !!! Mais pour le nom de domaine www.forum-gc.com, nous devons le renouveler régulièrement afin qu'il reste actif !

Voilà je sais pas si c'est clair, mais j’espère avoir pu éclairer un peu vos lanternes sur ce problème.

Sinon concernant les éventuels problèmes de lenteur, le forum étant hébergé chez forumActif et le site chez Infomaniak, il serait très étonnant qu'il y ait des problèmes en même temps sur les deux ! Rolling Eyes
En tout cas pour ma part, je n'ai pas constaté de lenteur !
avatar
yann944
Membre Émérite
1 1
Messages : 3736

Re: Bug du forum, le Lun 13 Juin 2011 - 23:02
Merci pour les explications Wink


avatar
Gandalf
Animateur du forum
Aucun
Messages : 8672

http://sunrise-officiel.wix.com/sunrise#!gouvernement/chwp
Re: Bug du forum, le Mar 14 Juin 2011 - 19:25
les problemes de lenteur se sont aretés dès lors que le probleme a été corigé, en tout cas cher moi, ces ce que cela a fait, merci pour l'explication Wink
avatar
Tomy18 Bourges
Membre Chevronné
Aucun
Messages : 1344

Re: Bug du forum, le Mar 14 Juin 2011 - 20:38
Eh bien il y a encore un problème pour moi : ça recommence Sad !
HELP LES MODOS !
avatar
Tawfik
Membre Émérite
2 1 3
Messages : 2840

Re: Bug du forum, le Mar 14 Juin 2011 - 20:42
Oui des fois la panne refait surface ^^.
avatar
Leïssa
Membre Chevronné
Aucun
Messages : 1229

Re: Bug du forum, le Mar 14 Juin 2011 - 20:53
Euh bah pas de probleme chez moi...
avatar
yann944
Membre Émérite
1 1
Messages : 3736

Re: Bug du forum, le Mar 14 Juin 2011 - 21:20
Pareil pour moi, pas de souci pour l'instant


avatar
aurelien11
Membre Chevronné
Aucun
Messages : 1840

Re: Bug du forum, le Mer 15 Juin 2011 - 19:09

excellente nouvelle !
avatar
Chonde
Membre
Aucun
Messages : 116

Re: Bug du forum, le Sam 18 Juin 2011 - 14:42
Bah voilà y'a tout qui remarche ^^


Venez visiter Ducania : La région simpliste ! Cliquez sur l'image pour aller visiter Ducania.
avatar
Leïssa
Membre Chevronné
Aucun
Messages : 1229

Re: Bug du forum, le Mer 22 Juin 2011 - 11:14
Une nouvelle panne, mais cette fois c'est généralisé à tout les forums Forumsactif^^.

Pendant une dizaine de minutes, des que je voulais accéder au forum, une page d'erreur de Forumactif se mettait avec écrit :

"Erreur générale : can not get script" (un truc du genre).


EDIT : les nouveaux messages n'apparaissant pas comme "Nouveaux"...
Contenu sponsorisé
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum